Pagina 1 di 3 123 UltimaUltima
Risultati da 1 a 10 di 29
  1. #1
    L'avatar di dydo78
    Data Registrazione
    May 2009
    Nome
    DONATO
    Localitā
    Pugliese a Novara_Milano
    Auto
    GOLF V 1.9 TDI
    Etā
    36
    Messaggi
    845

    Predefinito Rimane accelerata, perchč?

    Raga, da quando ho portato la polo da quel meccanico, per far cambiare il termostato, mi ha dato troppi problemi.....

    Ora mi rimane accelerata, sui 2000 giri.

    Devo spegnerla e levare la chiave per tornare alla normalitā.

    Cosa potrebbe essere?
    La mia prima Volkswagen

  2. #2
    Amministratore L'avatar di La Pantera Nera
    Data Registrazione
    Dec 2008
    Nome
    Davide
    Localitā
    Treviso
    Auto
    Golf IV 1.9 TDI 130cv 4motion
    Messaggi
    11,467

    Predefinito

    mi viene da dire: portala e falla sistemare! ma chiaramente tu vuoi andare informato da lui e picchiarlo vero? mmh.. aspettiamo gli esperti in merito

  3. #3
    L'avatar di dydo78
    Data Registrazione
    May 2009
    Nome
    DONATO
    Localitā
    Pugliese a Novara_Milano
    Auto
    GOLF V 1.9 TDI
    Etā
    36
    Messaggi
    845

    Predefinito

    Giusto, vorei capire cosa ha combinato. Andare li informato, e traformare le sue mani in chiavi a brucola.

    Non mi ha dato mai problemi quella macchina, ma da quando ha messo mani lui.........
    La mia prima Volkswagen

  4. #4
    Amministratore L'avatar di La Pantera Nera
    Data Registrazione
    Dec 2008
    Nome
    Davide
    Localitā
    Treviso
    Auto
    Golf IV 1.9 TDI 130cv 4motion
    Messaggi
    11,467

    Predefinito

    ti capisco... vediamo un po' se qualcuno sa..

  5. #5
    L'avatar di dydo78
    Data Registrazione
    May 2009
    Nome
    DONATO
    Localitā
    Pugliese a Novara_Milano
    Auto
    GOLF V 1.9 TDI
    Etā
    36
    Messaggi
    845

    Predefinito

    Comunque la bambina č quella in foto qui sotto.
    La mia prima Volkswagen

  6. #6
    Amministratore L'avatar di vitopon
    Data Registrazione
    Dec 2008
    Nome
    Vito
    Localitā
    Darfo Boario Terme
    Auto
    Golf GTD™ MK6
    Etā
    50
    Messaggi
    20,988

    Predefinito

    Prova a staccare la batteria per 10 minuti per resettare il sistema di alimentazione .
    <img src=http://www.vwitalia.it/attachment.php?attachmentid=35405&d=1290453098 border=0 alt= />.

  7. #7
    L'avatar di dydo78
    Data Registrazione
    May 2009
    Nome
    DONATO
    Localitā
    Pugliese a Novara_Milano
    Auto
    GOLF V 1.9 TDI
    Etā
    36
    Messaggi
    845

    Predefinito

    Non so se ti č di aiuto, ma quando mi ha cambiato il termostato, ha staccato la batteria, l'auto č rimasta senza per quasi un giorno.
    La mia prima Volkswagen

  8. #8
    L'avatar di natahbay
    Data Registrazione
    Sep 2009
    Nome
    Natale
    Localitā
    roma
    Auto
    golf 4 tdi by teoturo
    Etā
    29
    Messaggi
    552

    Predefinito

    allora ti posso dire che anchio ho sostituito il termostato e per quasi un mese andava bene poi di nuovo rimaneva accellerata in poche parole il primo termostato che ho aquistato non era originale e si č rotto subito ora lo' preso in vw e sono gia un po di mesi č va un amore !!!! ma te lo ha cambiato mettendolo uno originale o commerciale??
    PIPPONIINSIDE
    Pippone n°5

  9. #9
    L'avatar di dydo78
    Data Registrazione
    May 2009
    Nome
    DONATO
    Localitā
    Pugliese a Novara_Milano
    Auto
    GOLF V 1.9 TDI
    Etā
    36
    Messaggi
    845

    Predefinito

    Non č originale.............., comunque non ho capito una cosa, perchč rimane accelerata???

    COsa combina sto termostato non originale?????????
    La mia prima Volkswagen

  10. #10
    L'avatar di natahbay
    Data Registrazione
    Sep 2009
    Nome
    Natale
    Localitā
    roma
    Auto
    golf 4 tdi by teoturo
    Etā
    29
    Messaggi
    552

    Predefinito

    allora secondo me' ti č partito di nuovo ora vallo a ricomprare in vw e vedrai che risolvi il problema!!!
    PIPPONIINSIDE
    Pippone n°5

Pagina 1 di 3 123 UltimaUltima

Discussioni Simili

  1. Pedale frizione rimane abbassato
    Di gabriele89 nel forum Serie V
    Risposte: 14
    Ultimo Messaggio: 18-04-12, 08:07
  2. Ma perche?
    Di BlackSheep nel forum Friuli-Venezia Giulia
    Risposte: 15
    Ultimo Messaggio: 23-02-12, 12:36
  3. Lancetta temperatura motore rimane a zero
    Di effeerre nel forum Serie IV
    Risposte: 11
    Ultimo Messaggio: 15-07-11, 01:03
  4. Risposte: 14
    Ultimo Messaggio: 11-05-11, 09:29
  5. Perchč disinserire l'ESP?
    Di 4alex nel forum Serie V
    Risposte: 11
    Ultimo Messaggio: 12-10-10, 21:28

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •